Backend Release 2020-09-15

Updated 1 year ago by Copado Solutions

Features

  • Copado now supports Vlocity version 1.12.2.


How did we do?